Neues Thema starten

12/2018: SSL Certificate will expire on 21-08-2018?

Guten Morgen zusammen,


in RunID: 5cb88560-0295-11e9-982d-901b0edac5ef erhalten wir eine Warnung, dass das genutzte SSL-Zertifikat am 21.08.18 abläuft/abgelaufen ist. Dieses ist jedoch bis 16.10.19 gültig. Laut der letzten Tageszusammenfassung betrifft das wohl alle Plenty REST Calls dieser PlentyID?


image


Anmelden um einen Kommentar zu veröffentlichen